Rechercher:

Type: Messages; Utilisateur: Revolution84; Mots-clés :

Page 1 sur 2 1 2

Rechercher: La recherche a pris 0.03 secondes.

  1. Réponses
    35
    Lectures
    14 317

    Outils d'administration Outils d'administration Bonjour, J'ai installer le hack, et des que je...

    Bonjour,

    J'ai installer le hack, et des que je clic sur Gérer les règles du forum ou Appliquer au forums, ou Réinitialiser le statut "Accepté" pour tous les utilisateurs sa m'envoie sur une page...
  2. Réponses
    3
    Lectures
    2 091

    Sujet résolu Résolu ! Bonsoir, Pas de réponse, personne ne serait...

    Bonsoir,

    Pas de réponse, personne ne serait m'aider ? :(
  3. Réponses
    3
    Lectures
    2 091

    Sujet résolu Résolu ! Bonsoir, J'ai tester ton Hack mais cela ne...

    Bonsoir,

    J'ai tester ton Hack mais cela ne change rien a mon problème je te pose un screen pour que tu puisse voir ;)

    19699
  4. Réponses
    3
    Lectures
    2 091

    Sujet résolu Résolu ! Problème detection des vrais IP

    Bonsoir,

    J'ai une question : J'aimerai savoir pourquoi sur mon forum je ne voit plus les vrais ip de toute les personnes est voit des ip de ceux genre : 108.162.458.17

    Merci de vos réponses
  5. Réponses
    8
    Lectures
    2 183

    Sujet résolu Résolu ! Pas de soucis Ombre ;)

    Pas de soucis Ombre ;)
  6. Réponses
    8
    Lectures
    2 183

    Sujet résolu Résolu ! Bonsoir Ombre, J'ai trouver une autre...

    Bonsoir Ombre,

    J'ai trouver une autre solution, cree un autre groupe membre2 mais pas avec les permissions du membre de base de Vb. Une fois que le membre et inscrit je le bascule manuellement...
  7. Réponses
    8
    Lectures
    2 183

    Sujet résolu Résolu ! Re, Je viens de regarder et tout est bien...

    Re,

    Je viens de regarder et tout est bien réglé regarde :

    Suit les règles de modération du forum ?Si vous sélectionnez 'Non', ses messages sont toujours placés en attente de modération. ...
  8. Réponses
    8
    Lectures
    2 183

    Sujet résolu Résolu ! Bonjour Ombre, Quand je vais dans gestion des...

    Bonjour Ombre,

    Quand je vais dans gestion des groupes, dans le groupe "Membre" je ne voit pas groupe secondaire

    Peux être que ce n'est pas a cette endroit pour voir si le groupe membre a un...
  9. Réponses
    8
    Lectures
    2 183

    Sujet résolu Résolu ! Approbation de message du groupe membre

    Bonjour,

    J'ai un petit souci : Quand un membre post un message dans n'importe quel forums je suis obliger d'approuver le message. Mon souci ces que dans mon ACP j'ai bien réglé pour le groupe...
  10. Réponses
    15
    Lectures
    9 573

    Options de nouveau message Options de nouveau message Merci, fonctionne sous VB 3.8.5 :D

    Merci, fonctionne sous VB 3.8.5 :D
  11. Réponses
    1 183
    Lectures
    144 659

    Affichage des discussions Messagerie instantanée Bonsoir, non mais dis donc, j'ai dis que je...

    Bonsoir,
    non mais dis donc,
    j'ai dis que je savais que sous FireFox et sous Chrome ça fonctionnais. Ce que je cherche moi c'est pas ça, t'a pas compris.
    Je cherche à le faire fonctionner sous le...
  12. Réponses
    181
    Lectures
    35 699

    Index des forums Index des forums Merci Ombre ​pour ces précieux renseignements.

    Merci Ombre ​pour ces précieux renseignements.
  13. Réponses
    1 183
    Lectures
    144 659

    Affichage des discussions Messagerie instantanée Bonjour, j'utilise le navigateur Opera pour des...

    Bonjour,
    j'utilise le navigateur Opera pour des raisons de fluidité par rapport à Chrome et Firefox mais j'ai un soucis, cela concerne le son du tchat.

    En effet même s'il est activé dans les...
  14. Réponses
    181
    Lectures
    35 699

    Index des forums Index des forums Bonjour, j'ai un problème, j'aimerais changer la...

    Bonjour, j'ai un problème, j'aimerais changer la couleur du fond et la couleur de la police des onglets "Derniers Messages" "Meilleurs Sujets" et "Les plus vus"J'ai consulté un précedent message qui...
  15. Réponses
    2
    Lectures
    1 326

    Sujet résolu Résolu ! Bonjour, Merci beaucoup Ombre pour ta réponse,...

    Bonjour,
    Merci beaucoup Ombre pour ta réponse, le problème à disparu.
  16. Réponses
    2
    Lectures
    1 326

    Sujet résolu Résolu ! Affichage linéaire

    Bonsoir à tous,
    mon forum est en version 3.8.5 et voici mon problème :

    19691

    je sais que dans les versions supérieurs (4.xxx) l'affichage en linéaire est différent : l'avatar et le nom du...
  17. Réponses
    53
    Lectures
    15 448

    Merci beaucoup Body194 d'avoir résolu mon...

    Merci beaucoup Body194 d'avoir résolu mon problème.
  18. Réponses
    53
    Lectures
    15 448

    Bonsoir, dites mois, comment je peux agrandir...

    Bonsoir,

    dites mois, comment je peux agrandir la taille des avatars, il semblerai qu'il y ai une bordure autour qui m'empêche de faire ça.
    j'ai augmenter la taille maximum et avec un autre style...
  19. Réponses
    124
    Lectures
    29 302

    Modifications diverses Modifications diverses Bonjour, j'aimerais savoir s'il est possible...

    Bonjour,

    j'aimerais savoir s'il est possible de mettre en dessous du logo un corps de mail en HTML ( sous forme d'image), sans avoir des trucs inutiles comme "Les derniers messages postés sur le...
  20. Réponses
    183
    Lectures
    45 786

    Merci de ton aide, je vais tester en ligne avec...

    Merci de ton aide, je vais tester en ligne avec altervista
  21. Réponses
    183
    Lectures
    45 786

    Oui Ombre j'ai redémarrer sans succès. A ce...

    Oui Ombre j'ai redémarrer sans succès.

    A ce que je vois, ce n'est pas mon jour du tout :(
  22. Réponses
    183
    Lectures
    45 786

    Re Ombre, Je viens de regarder et pour ma...

    Re Ombre,

    Je viens de regarder et pour ma part aucuns port n'est bloquer, regardes

    http://www.heberger-image.fr/data/images/87192_port.jpg
  23. Réponses
    183
    Lectures
    45 786

    Probleme wamp

    Bonsoir,

    Je continue mon problème dans la bonne section comme Ombre me la demander :d2

    Une fois Wamp installer impossible de demarrer les services, je reçoit 1 message d'erreur le voici


    ...
  24. Réponses
    12
    Lectures
    1 001

    Sujet résolu Résolu ! Oui je voit tout ca . J'avais oublie de dire lors...

    Oui je voit tout ca . J'avais oublie de dire lors de l'installation j'ai eu un message me disant qui manque un composant, j'ai tester de réinstaller mais rien de plus.

    J'ai donc supprimer la...
  25. Réponses
    12
    Lectures
    1 001

    Sujet résolu Résolu ! Non j'arrive pas, ou je sais pas comment ...

    Non j'arrive pas, ou je sais pas comment ...
Résultats de 1 à 25 sur 50
Page 1 sur 2 1 2
Hébergé par PlanetHoster