Rechercher:

Type: Messages; Utilisateur: rubicon; Mots-clés :

Page 1 sur 15 1 2 3 4

Rechercher: La recherche a pris 0.02 secondes.

  1. Réponses
    1
    Lectures
    302

    Sujet résolu Options vBulletin IP déjà existante

    Bonjour,

    Existe-t-il une possibilité pour interdire un nouveau membre de s'inscrire avec une IP déjà enregistrée sur un forum par un autre membre ?

    Merci
  2. Problème divers Problème divers Merci tout de même pour tout

    Merci tout de même pour tout
  3. Problème divers Problème divers Bonsoir C'est les mêmes options que ceux qui...

    Bonsoir

    C'est les mêmes options que ceux qui s'affichent bien

    Merci
  4. Problème divers Problème divers Non affichage de modules vBadvanced CMPS dans vbulletin

    Bonjour,

    J'ai installé vBadvanced CMPS et tout s'est bien passé mais certains modules ne s'affichent pas dans cmps_index.php comme Nouvelles archives, mini calendar et autres. Mais d'autres...
  5. Réponses
    32
    Lectures
    1 961

    Sujet résolu Résolu ! Seulement le fichier xml

    Seulement le fichier xml
  6. Réponses
    32
    Lectures
    1 961

    Sujet résolu Résolu ! Bonjour Pour ma part, on a réinstallé le style...

    Bonjour

    Pour ma part, on a réinstallé le style sur lui -même. Ensuite s'il y a eu des modifs qui ont été faites à la main dans les templetes du style, les refaire ainsi que additional.css
  7. Réponses
    14
    Lectures
    4 854

    Problème divers Problème divers Bonsoir, je relance cette demande car toujours...

    Bonsoir,

    je relance cette demande car toujours pas fonctionnel sur mon forum

    Petite précision: j'ai l'impression que les bbcodes installés dans BB codes personnalisés de l'admincp ne fonctionne...
  8. Réponses
    32
    Lectures
    1 961

    Sujet résolu Résolu ! Encore merci, je mets en résolu

    Encore merci, je mets en résolu
  9. Réponses
    32
    Lectures
    1 961

    Sujet résolu Résolu ! Bonsoir, je viens de le faire sur mon url...

    Bonsoir,

    je viens de le faire sur mon url original et c'est parfait. D'où pourrait venir ce problème ?
  10. Réponses
    32
    Lectures
    1 961

    Sujet résolu Résolu ! Bonsoir super merci et c'était quoi le...

    Bonsoir

    super merci et c'était quoi le problème pour que je corrige sur le site original ?
  11. Réponses
    32
    Lectures
    1 961

    Sujet résolu Résolu ! Répondu Merci

    Répondu

    Merci
  12. Réponses
    32
    Lectures
    1 961

    Sujet résolu Résolu ! Bonsoir oui certain que j'ai tout retiré....

    Bonsoir

    oui certain que j'ai tout retiré. Désinstallé depuis l'admincp puis retiré les fichiers 1 par 1 dans un gestionnaire de fichier.
    Je suis certain que ça a commencé quand j'ai installé le...
  13. Réponses
    32
    Lectures
    1 961

    Sujet résolu Résolu ! Bonjour, j'ai rien trouvé dans les templates...

    Bonjour,

    j'ai rien trouvé dans les templates même en ne prenant qu'un bout de code
  14. Réponses
    32
    Lectures
    1 961

    Sujet résolu Résolu ! ah ok, je regarde et je reviens. Encore merci...

    ah ok, je regarde et je reviens.

    Encore merci

    - - - - - - - - - - Ajout ultérieur - - - - - - - - - -

    Bonsoir,

    voici son contenu qui n'a rien avoir avec les images demandées:
  15. Réponses
    32
    Lectures
    1 961

    Sujet résolu Résolu ! Le hack vbadvanced est déjà désinstallé et je...

    Le hack vbadvanced est déjà désinstallé et je viens de supprimer ses fichiers mais rien n'a changé comme je le pensais malheureusement.

    Pour info, je n'ai pas ce fichier "vfc_hide_hack.css" dans...
  16. Réponses
    32
    Lectures
    1 961

    Sujet résolu Résolu ! Bonjour, oui bien sûr, j'ai copié dans le...

    Bonjour,

    oui bien sûr, j'ai copié dans le dossier du style abyss ainsi que dans le dossier de la racine comme pour les autres hack. C'est ça que j'ai vérifié en premier.
    De plus, ça fonctionnait...
  17. Réponses
    32
    Lectures
    1 961

    Sujet résolu Résolu ! Bonsoir Voilà le hide que j'utilise, merci

    Bonsoir

    Voilà le hide que j'utilise, merci
  18. Réponses
    32
    Lectures
    1 961

    Sujet résolu Résolu ! Bonsoir, je l'ai fait de suite quand j'ai vu...

    Bonsoir,

    je l'ai fait de suite quand j'ai vu le bug et maintenant même désinstallé mais le bug est resté.
  19. Réponses
    32
    Lectures
    1 961

    Sujet résolu Résolu ! Bonsoir Non toujours le même problème et je...

    Bonsoir

    Non toujours le même problème et je suis sûr que les images sont au bon endroit. C'est depuis que j'ai installé le hack "vBadvanced CMPS".
    On dirait que le hack a modifié le bon chemin...
  20. Réponses
    32
    Lectures
    1 961

    Sujet résolu Résolu ! Bonsoir, Oui, il y avait un dossier à mettre...

    Bonsoir,

    Oui, il y avait un dossier à mettre sur ftp. Le hack était vBadvanced CMPS.

    Et oui, j'ai recopié tous les fichiers du hack sur ftp mais pas de changement.

    Merci de votre aide
  21. Réponses
    32
    Lectures
    1 961

    Sujet résolu Résolu ! Image du Bouton hide disparu

    Bonjour,

    Depuis l'installation d'un hack, l'image du bouton HIDE dans la boite à outils de l'éditeur d'un sujet ou message à disparu Le bouton est blanc.
    Et l'image du bouton est bien à sa place...
  22. Réponses
    13
    Lectures
    1 264

    Je te l'envoie par MP

    Je te l'envoie par MP
  23. Réponses
    13
    Lectures
    1 264

    Bonjour, Encore un petit problème. Dans les...

    Bonjour,

    Encore un petit problème.
    Dans les forums, les boutons "répondre au sujet et écrire un nouveau sujet" ne s'affiche pas mais uniquement les textes et j'ai pas trouvé la solution ni dans...
  24. Réponses
    13
    Lectures
    1 264

    J'ai remarqué que les smilies ont gardé...

    J'ai remarqué que les smilies ont gardé l'extension .org.
    Je dois les modifié un par un en mettant .net.


    C'est normal toutes ces manips manuellement ?
  25. Réponses
    13
    Lectures
    1 264

    Bonjour Dans la base de donnée, j'ai édité la...

    Bonjour

    Dans la base de donnée, j'ai édité la table style et recherché et j'ai remarqué que l'extension de l'adresse internet n'avait pas changé.
    Mon nouveau site se termine par .net mais dans la...
Résultats de 1 à 25 sur 374
Page 1 sur 15 1 2 3 4
Hébergé par PlanetHoster