Page 2 sur 2 PremièrePremière 12
Résultats de 11 à 19 sur 19

Sujet : Message (500 Internal Server Error) Onglets Quoi de neuf? & Recherche

  1. #11
    Version
    vB 4.2.0
    Inscrit
    mai 2009
    Localisation
    Lunel & Villetelle
    Messages
    285
    Pouvoir de réputation
    0

    Par défaut

    Code:
    Okay, tu as testé en désactivant tous les mods ?
    j'avais lancer une nouvelle installation de vB (créer un sous domaine + news base SQL) sans rien pas de mods,pas de modifications bref un vB vierge même problème.
    Par contre un ami ma donner l'occasion de tester chez un autre hébergeur donc petit essai installation de vB vierge pas de mods,pas de modifications & la surprise pas de soucis conclusion problème de configuration du serveur??? je suis chez PlanetHoster chez 1&1 pas de soucis mais bon pas grave il y a une solution maintenant

  2. #12
    Version
    vB 4.2.0
    Inscrit
    mai 2010
    Messages
    161
    Pouvoir de réputation
    4

    Par défaut

    A Simon l'erreur etait sur un vb4.1.4 " nu "


    Apres l'application du correctif d' AeroSpeed plus de probleme

  3. #13
    Version
    vB 4.2.0
    Inscrit
    octobre 2008
    Messages
    11 977
    Billets
    33
    Pouvoir de réputation
    65

    Diable

    Citation Envoyé par AeroSpeed Voir le message
    je suis chez PlanetHoster chez 1&1 pas de soucis mais bon pas grave il y a une solution maintenant
    Pourrais-tu les contacter pour éventuellement en savoir plus, si c'est un problème de leur côté ou s'il faut remonter le bogue à vBulletin ?


  4. #14
    Version
    vB 4.2.0
    Inscrit
    mai 2009
    Localisation
    Lunel & Villetelle
    Messages
    285
    Pouvoir de réputation
    0

    Par défaut

    Citation Envoyé par Simon Voir le message
    Pourrais-tu les contacter pour éventuellement en savoir plus, si c'est un problème de leur côté ou s'il faut remonter le bogue à vBulletin ?
    Bonjour,
    Pardon Simon je répond avec pas mal de retard voici la réponse de PlanetHoster.

    Bonjour,

    Merci pour votre retour.

    Le problème semble être un bug avec le Vbulletin. S'il vous plaît voir l'URL suivante pour résoudre le problème.

    https://www.vbulletin.com/forum/show...arch.php/page2

    S'il vous plaît, n'hésitez pas à nous contacter si vous avez des questions. Votre satisfaction est notre priorité.

    En vous remerciant, nous restons à votre disposition,
    Maintenant pourquoi chez 1&1 pas de soucis & pourquoi chez PlanetHoster la modification s'avère nécessaire je ne sais pas désolé
    Dernière édition par AeroSpeed; 19/07/2011 à 10h36

  5. #15
    Version
    vB 4.2.0
    Inscrit
    octobre 2008
    Messages
    11 977
    Billets
    33
    Pouvoir de réputation
    65

    Par défaut

    Citation Envoyé par AeroSpeed Voir le message
    Maintenant pourquoi chez 1&1 pas de soucis & pourquoi chez PlanetHoster la modification s'avère nécessaire je ne sais pas désolé
    Si j'en crois le sujet cité, le problème viendrait de l’"accélérateur" (cache d'Opcode) utilisé par Planethoster.


  6. #16
    Version
    vB 4.2.0
    Inscrit
    mai 2009
    Localisation
    Lunel & Villetelle
    Messages
    285
    Pouvoir de réputation
    0

    Par défaut

    Possible heureusement qu'il y avait une solution.

  7. #17
    Version
    vB 4.0.3
    Inscrit
    juin 2010
    Messages
    19
    Pouvoir de réputation
    0

    Par défaut

    bonjour aerospeed je te remercie pour cette correction , si tu savais combien de forum j'ai recommencé a cause de ce 500 internal serveur .

    je l'ai testé et sa fonctionne parfaitement encore merci a toi

  8. #18
    Version
    vB 4.0.6
    Inscrit
    février 2011
    Messages
    160
    Pouvoir de réputation
    4

    Par défaut

    hello

    de la balle tu m'a sauver

    bonne fete a toi

    moi c'est sur la version 4.0.6 heberger chez onetsolution pour le moment


    +++++
    Dernière édition par mrtof; 22/12/2011 à 18h45

  9. #19
    Version
    vB 4.2.0
    Inscrit
    mai 2009
    Localisation
    Lunel & Villetelle
    Messages
    285
    Pouvoir de réputation
    0

    Par défaut

    Salut, ben tant mieux
    Je ne suis pas un adepte de la pensée unique à partir du moment qu'on pense comme moi !!!

Page 2 sur 2 PremièrePremière 12

Informations du sujet

Utilisateur(s) parcourant ce sujet

il y a actuellement 1 utilisateur(s) parcourant ce sujet. (0 membre(s) et 1 visiteur(s))

Sujets similaires

  1. Sujet résolu Résolu ! Problème de moteur de recherche interne (500 Internal Server Error)
    Par scorpio686 dans le forum Support vBulletin 4.x
    Réponses: 12
    Dernier message: 15/06/2011, 22h46
  2. Erreur (php,sql,etc...) Erreur (php,sql,etc...) Htaccess OVH (Internal Server Error)
    Par DamPSG dans le forum Support vbulletin 3.x
    Réponses: 3
    Dernier message: 19/03/2010, 20h42
  3. Error 500 - Internal server error Un problème inattendu est survenu.
    Par giloo dans le forum Support vbulletin 3.x
    Réponses: 2
    Dernier message: 04/06/2009, 16h45
  4. Sujet résolu Résolu ! [RESOLU] Error 500 - Internal server error chez 1&1
    Par Venome dans le forum Support vbulletin 3.x
    Réponses: 8
    Dernier message: 22/05/2009, 13h43
  5. internal server erreur
    Par aimo2100 dans le forum Support vbulletin 3.x
    Réponses: 3
    Dernier message: 28/01/2007, 16h26

Liens sociaux

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé
Hébergé par PlanetHoster