Résultats de 1 à 4 sur 4

Sujet : Problème avec la fonction recherche

  1. #1
    Version
    vB 4.1.11
    Inscrit
    décembre 2009
    Localisation
    Nord
    Messages
    87
    Pouvoir de réputation
    5

    Oula Problème avec la fonction recherche

    Tout d'abord je vais passer par la case "règles" de ce topic, à savoir:

    • En créant ce sujet et en demandant de l'aide à "vBulletin-Ressources.com", je dégage "vBulletin-Ressources.com" et les membres de son équipe, de toute responsabilité de réussite des services demandés ainsi que de toute mal fonction possible se produisant suite à ces services.
    • Je me rends compte que ces services sont gratuits et peuvent donner suite à un don volontaire de ma part sans obligation aucune de vBulletin-Ressources.com ou des membres de son équipe.
    • J'accepte qu'aucune garantie de temps ni de qualité n'est promise.
    • Je m'engage à ne poursuivre aucune procédure judiciaire ou autre pouvant toucher de près ou de loin à la viabilité de vBulletin-Ressources et aux membre de son équipe.


    Maintenant, je peux faire un exposé rapide de notre problème:
    Pour faire simple, le fonction recherche de notre forum renvoie
    1. Désolé - aucun résultat. Veuillez essayer avec une autre requête.: *******

    Où les points cite les mots recherchés et cela quelque soit le mot utilisé pour la recherche.

    Malgré les essais de désactiver tous les hacks et la régénération des index de recherche, rien ne fonctionne.

    J'ai pris connaissance et accepte la charte.

    Dernière édition par C2C4FC; 27/03/2012 à 15h33

  2. #2
    Version
    vB 4.2.2
    Inscrit
    mars 2010
    Localisation
    Flémalle
    Âge
    40
    Messages
    2 819
    Billets
    42
    Pouvoir de réputation
    19

    Par défaut

    Bonjour

    Peux tu m’envoyez l'url de ton forum + un compte admin .

    Body


  3. #3
    Version
    vB 4.2.2
    Inscrit
    mars 2010
    Localisation
    Flémalle
    Âge
    40
    Messages
    2 819
    Billets
    42
    Pouvoir de réputation
    19

    Par défaut

    Bonjour

    résolut

    Maintenance ----> Régénérer l'index de recherche ----> cliquer sur Régénérer l'index de recherche

    Body


  4. #4
    Version
    vB 4.1.11
    Inscrit
    décembre 2009
    Localisation
    Nord
    Messages
    87
    Pouvoir de réputation
    5

    Par défaut

    Je comprend pas, je suis désolé car c'est une action que j'avais faite plusieurs fois déjà!!
    Désolé de t'avoir embêter pour si peux alors.

    Un énorme merci à toi!

Informations du sujet

Utilisateur(s) parcourant ce sujet

il y a actuellement 1 utilisateur(s) parcourant ce sujet. (0 membre(s) et 1 visiteur(s))

Sujets similaires

  1. Sujet résolu Résolu ! fonction recherche!
    Par C2C4FC dans le forum Support vbulletin 3.x
    Réponses: 12
    Dernier message: 27/10/2012, 20h05
  2. Sujet résolu Résolu ! probleme fonction recherche
    Par mrtof dans le forum Support vBulletin 4.x
    Réponses: 4
    Dernier message: 20/12/2011, 14h16
  3. Problème divers Problème divers Problème fonction recherche
    Par bbc04 dans le forum Support vbulletin 3.x
    Réponses: 7
    Dernier message: 26/11/2010, 19h52
  4. Problème divers Problème divers Problème fonction recherche de Vbulletin
    Par xaltaz dans le forum Support vbulletin 3.x
    Réponses: 13
    Dernier message: 26/12/2009, 13h01
  5. Sujet résolu Résolu ! Problème avec une fonction
    Par Kanon dans le forum Support vbulletin 3.x
    Réponses: 1
    Dernier message: 10/11/2008, 16h36

Liens sociaux

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé
Hébergé par PlanetHoster