Résultats de 1 à 6 sur 6

Sujet : proble avec firefox

  1. #1
    Version
    vB 4.2.0
    Inscrit
    février 2010
    Localisation
    estinne
    Messages
    283
    Pouvoir de réputation
    11

    Par défaut proble avec firefox

    bonjour ici j'ai un probléme d'affichage avec le forum voici a quoi ressemble mon forum sous explorer et firefox derniere version

    ie

    http://hpics.li/dcaf355

    et firefox

    http://hpics.li/418d62c

    comment faire pour que firefox axepte comme explorer merci de m'aider

  2. #2
    Version
    vB 4.2.2
    Inscrit
    mars 2010
    Localisation
    Flémalle
    Âge
    45
    Messages
    3 048
    Billets
    43
    Pouvoir de réputation
    25

    Par défaut

    Bonjour, as tu testé sur un autre pc

  3. #3
    Version
    vB 4.2.3
    Inscrit
    février 2007
    Localisation
    Paname
    Messages
    39 826
    Billets
    64
    Pouvoir de réputation
    213

    Par défaut

    Bonjour,

    Il nus faudrait l'url de ton forum pour voir ce qui cloche, ça doit être le CSS, mais afin d'en être sure l'url est indispensable.

    Ƹ̵̡Ӝ̵̨̄Ʒ -
    Support: [ON] - Message privé: [OFF] - Ƹ̵̡Ӝ̵̨̄Ʒ
    Support vb3
    [OFF]

    Hébergé par PlanetHoster


  4. #4
    Version
    vB 4.2.0
    Inscrit
    février 2010
    Localisation
    estinne
    Messages
    283
    Pouvoir de réputation
    11

    Par défaut

    merci ombre cet en ordre cela venais d'un plugin

  5. #5
    Version
    vB 4.1.10
    Inscrit
    août 2012
    Messages
    30
    Pouvoir de réputation
    0

    Par défaut

    bonjour , désolé de remonter le sujet mais jai exactement le même problème
    c'est quel plugin qui ta fait defaut ? je n'arrive pas a savoir d'ou vient le phénomène

  6. #6
    Version
    vB 4.2.3
    Inscrit
    février 2007
    Localisation
    Paname
    Messages
    39 826
    Billets
    64
    Pouvoir de réputation
    213

    Par défaut

    Bonsoir,

    Désactives tes plug in un pars un pour voir du quel cela proviens.

    Ƹ̵̡Ӝ̵̨̄Ʒ -
    Support: [ON] - Message privé: [OFF] - Ƹ̵̡Ӝ̵̨̄Ʒ
    Support vb3
    [OFF]

    Hébergé par PlanetHoster


Informations du sujet

Utilisateur(s) parcourant ce sujet

il y a actuellement 1 utilisateur(s) parcourant ce sujet. (0 membre(s) et 1 visiteur(s))

Sujets similaires

  1. Sujet résolu Résolu ! Probleme de son avec le Chat box sous Firefox
    Par Scoubidou dans le forum Support vBulletin 4.x
    Réponses: 2
    Dernier message: 30/06/2013, 17h22
  2. Sujet résolu Résolu ! Probleme de son avec le Chat box sous Firefox
    Par Scoubidou dans le forum Support vBulletin 4.x
    Réponses: 3
    Dernier message: 30/06/2013, 17h21
  3. Problème d'affichage Problème d'affichage bug des images avec firefox 15
    Par Kevius dans le forum Support vBulletin 4.x
    Réponses: 32
    Dernier message: 31/10/2012, 19h37
  4. Sujet résolu Résolu ! Application facebook ne fonctionne pas avec firefox
    Par typiac dans le forum Support vBulletin 4.x
    Réponses: 2
    Dernier message: 21/12/2011, 16h53
  5. Sujet résolu Résolu ! Problème avec l'éditeur wysiwyg de Vbulletin 4.x avec Firefox
    Par Nath425 dans le forum Support vBulletin 4.x
    Réponses: 9
    Dernier message: 16/03/2011, 23h04

Liens sociaux

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé
Hébergé par PlanetHoster