Résultats de 1 à 8 sur 8

Sujet : Probléme de theme forum 4.2.2

  1. #1
    Version
    vB 4.2.2
    Inscrit
    juillet 2011
    Messages
    18
    Pouvoir de réputation
    0

    Par défaut Probléme de theme forum 4.2.2

    bonjour, voila je vien demende de l'aide ici jais un forum sous Vbulletin 4.2.2 avec licance biensur mais voila de puis le reinstalltion mon forum et avoir remis la basse de donnéer jais un gros problème avec tous les thème que je mais sa me fais un truc bizarre je poste une capture si une personne pourrais m'aide merci





    Cordialement,

    • En créant ce sujet et en demandant de l'aide à "vBulletin-Ressources.com", je dégage "vBulletin-Ressources.com" et les membres de son équipe, de toute responsabilité de réussite des services demandés ainsi que de toute mal fonction possible se produisant suite à ces services.


    • Je me rends compte que ces services sont gratuits et peuvent donner suite à un don volontaire de ma part sans obligation aucune de vBulletin-Ressources.com ou des membres de son équipe.


    • J'accepte qu'aucune garantie de temps ni de qualité n'est promise.


    • Je m'engage à ne poursuivre aucune procédure judiciaire ou autre pouvant toucher de près ou de loin à la viabilité de vBulletin-Ressources et aux membre de son équipe.
    Dernière édition par madmic59; 06/04/2014 à 20h21

  2. #2
    Version
    vB 4.2.2
    Inscrit
    mars 2010
    Localisation
    Flémalle
    Âge
    43
    Messages
    3 006
    Billets
    44
    Pouvoir de réputation
    23

    Par défaut

    Bonsoir

    peux tu me dire qu'elle souci sans connaitre ton forum je ne voie pas se qui cloche

  3. #3
    Version
    vB 4.2.2
    Inscrit
    juillet 2011
    Messages
    18
    Pouvoir de réputation
    0

    Par défaut

    bain le thème bug je vous et envoyer un message privé avec le lien mon forum vous pourrais voir par vous mémé :

  4. #4
    Version
    vB 4.2.2
    Inscrit
    mars 2010
    Localisation
    Flémalle
    Âge
    43
    Messages
    3 006
    Billets
    44
    Pouvoir de réputation
    23

    Par défaut

    Bonsoir sur le thème par default pas de souci as tu essayer de re installe tes autre thème

  5. #5
    Version
    vB 4.2.2
    Inscrit
    juillet 2011
    Messages
    18
    Pouvoir de réputation
    0

    Par défaut

    Bonsoir, oui bien sur et sa me fais pareil seul celui d'origine sa fais pas sa si non sur tous mais thème acheter sa me fais sa

  6. #6
    Version
    vB 4.2.2
    Inscrit
    juillet 2011
    Messages
    18
    Pouvoir de réputation
    0

    Par défaut

    Bonsoir, Problème résolu merci Body194



    Cordialement madmic59

  7. #7
    Version
    vB 4.2.2
    Inscrit
    mars 2010
    Localisation
    Flémalle
    Âge
    43
    Messages
    3 006
    Billets
    44
    Pouvoir de réputation
    23

    Par défaut

    Bonsoir tu avais un conflit avec tes thème donc je les supprimé et je test laissée les re installé

  8. #8
    Version
    vB 4.2.2
    Inscrit
    juillet 2011
    Messages
    18
    Pouvoir de réputation
    0

    Par défaut

    @Body194 merci encor une fois aprer voir remis mais théme tous et regler super encor une fois merci pour l'aide que jais eu ici rapide et simple en tou cas je voudrais bien savoir se que tu a modifier sérieux car plus de problème la je remonte mon forum sur un 2 serveur privé avec la mémé base pour voir le problème pour éviter que sa se re produis dans la venir

Informations du sujet

Utilisateur(s) parcourant ce sujet

il y a actuellement 1 utilisateur(s) parcourant ce sujet. (0 membre(s) et 1 visiteur(s))

Sujets similaires

  1. Sujet résolu Résolu ! problème entre thème forum et cms
    Par Papy75 dans le forum Support vBulletin 4.x
    Réponses: 2
    Dernier message: 24/01/2013, 08h34
  2. Sujet résolu Résolu ! 3 probléme d'affichage ( théme, forum fermé, et administrateur )
    Par Lucifer666 dans le forum Support vBulletin 4.x
    Réponses: 14
    Dernier message: 19/01/2012, 20h51
  3. Problème d'affichage Problème d'affichage Problème: Site au début + Thème forum
    Par Aurora dans le forum Support vBulletin 4.x
    Réponses: 6
    Dernier message: 26/09/2010, 20h27
  4. Sujet résolu Résolu ! Probléme ! [Théme HS]
    Par n3wt0n dans le forum Support vBulletin 4.x
    Réponses: 1
    Dernier message: 04/09/2010, 16h27
  5. Vos avis sur le thème de mon forum
    Par Dga dans le forum Vos forums, nos commentaires
    Réponses: 13
    Dernier message: 15/08/2007, 22h38

Liens sociaux

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé
Hébergé par PlanetHoster