Page 2 sur 2 PremièrePremière 12
Résultats de 11 à 14 sur 14

Sujet : Problème images avec nouvelle adresse forum

  1. #11
    Version
    vB 4.1.10
    Inscrit
    décembre 2011
    Messages
    355
    Pouvoir de réputation
    7

    Par défaut

    Bonjour,

    Encore un petit problème.
    Dans les forums, les boutons "répondre au sujet et écrire un nouveau sujet" ne s'affiche pas mais uniquement les textes et j'ai pas trouvé la solution ni dans la base de donnée ni dans l'admincp - Styles & Templates.

    Pouvez-vous m'aider ?

    Merci

  2. #12
    Version
    vB 4.2.3
    Inscrit
    février 2007
    Localisation
    Paname
    Messages
    39 652
    Billets
    64
    Pouvoir de réputation
    210

    Par défaut

    C'est un soucis de class CSS je pense, mais sans accès à ton forum avec un compte admin je ne pourrais pas faire grand chose j'ai plus de forum de test.

    Ƹ̵̡Ӝ̵̨̄Ʒ -
    Support: [ON] - Message privé: [OFF] - Ƹ̵̡Ӝ̵̨̄Ʒ
    Support vb3
    [OFF]

    Hébergé par PlanetHoster


  3. #13
    Version
    vB 4.1.10
    Inscrit
    décembre 2011
    Messages
    355
    Pouvoir de réputation
    7

    Par défaut

    Je te l'envoie par MP

  4. #14
    Version
    vB 4.2.3
    Inscrit
    février 2007
    Localisation
    Paname
    Messages
    39 652
    Billets
    64
    Pouvoir de réputation
    210

    Par défaut

    Répondu.

    Ƹ̵̡Ӝ̵̨̄Ʒ -
    Support: [ON] - Message privé: [OFF] - Ƹ̵̡Ӝ̵̨̄Ʒ
    Support vb3
    [OFF]

    Hébergé par PlanetHoster


Page 2 sur 2 PremièrePremière 12

Informations du sujet

Utilisateur(s) parcourant ce sujet

il y a actuellement 1 utilisateur(s) parcourant ce sujet. (0 membre(s) et 1 visiteur(s))

Sujets similaires

  1. J'ai un problème avec l'insertion d'images avec le CKE Editor de la version 4.1.4
    Par roiarthur dans le forum Sujets non conformes à nos règles
    Réponses: 5
    Dernier message: 19/07/2011, 22h06
  2. problème avec les utilisateurs connectés et leur adresse IP
    Par K!nG dans le forum Support vbulletin 3.x
    Réponses: 4
    Dernier message: 25/02/2010, 12h00
  3. probleme avec les nouvelle discussions
    Par symptote dans le forum Support vbulletin 3.x
    Réponses: 1
    Dernier message: 08/10/2007, 07h38
  4. SVP un problème avec les images
    Par last_samoray dans le forum Support vbulletin 3.x
    Réponses: 4
    Dernier message: 30/03/2007, 21h27
  5. comment exclure qunlqun mais avec l' adresse ip?
    Par kameleon62123 dans le forum Support vbulletin 3.x
    Réponses: 5
    Dernier message: 13/06/2006, 13h19

Liens sociaux

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé
Hébergé par PlanetHoster